suse_mozilla-nss-13.1nb6.tgz


Advertisement

Description

suse_mozilla-nss - Linux compatibility package for Mozilla NSS

Property Value
Distribution NetBSD 7.2
Repository NetBSD i386
Package filename suse_mozilla-nss-13.1nb6.tgz
Package name suse_mozilla-nss
Package version 13.1nb6
Package release -
Package architecture i386
Package type tgz
Category emulators
Homepage https://www.opensuse.org/
License -
Maintainer -
Download size 547.33 KB
Installed size 1.75 MB
Linux compatibility package based on the openSUSE Linux distribution.
Please visit http://www.opensuse.org/ for more information about openSUSE
Linux.
This package supports running ELF binaries linked with glibc2 that
require Mozilla Network Security Services shared libraries.

Alternatives

Package Version Architecture Repository
suse_mozilla-nss-13.1nb6.tgz 13.1nb6 amd64 NetBSD
suse_mozilla-nss - - -

Requires

Name Value
suse_mozilla-nspr-13.1 -

Download

Type URL
Mirror ftp.netbsd.org
Binary Package suse_mozilla-nss-13.1nb6.tgz
Source Package suse_mozilla-nss

Install Howto

Install suse_mozilla-nss tgz package:

# pkg_add suse_mozilla-nss

See Also

Package Description
suse_openldap-13.1nb2.tgz Linux compatibility package for OpenLDAP
suse_openmotif-10.0nb2.tgz Linux compatibility package for OpenMotif
suse_openmotif-12.1.tgz Linux compatibility package for OpenMotif
suse_openssl-10.0nb5.tgz Linux compatibility package for OpenSSL
suse_openssl-12.1nb4.tgz Linux compatibility package for OpenSSL
suse_openssl-13.1nb14.tgz Linux compatibility package for OpenSSL
suse_pulseaudio-13.1nb3.tgz Linux compatibility package for Pulseaudio
suse_qt4-12.1nb4.tgz Linux compatibility package for Qt4
suse_qt4-13.1nb4.tgz Linux compatibility package for Qt4
suse_resmgr-10.0nb1.tgz Linux compatibility package for resmgr
suse_slang-10.0nb3.tgz Linux compatibility package for S-Lang
suse_slang-12.1.tgz Linux compatibility package for S-Lang
suse_slang-13.1.tgz Linux compatibility package for S-Lang
suse_sqlite3-12.1.tgz Linux compatibility package for sqlite3
suse_sqlite3-13.1.tgz Linux compatibility package for sqlite3
Advertisement
Advertisement